<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]--> <head> <title>posobie16.gosuslugi.ru от Минкомсвязь: официальный сайт, вход в личный кабинет, 500 ошибка</title> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="//obychi.ru/favicon.ico" type="image/x-icon"/> <link rel="shortcut icon" href="//obychi.ru/favicon.ico" type="image/x-icon"/> <link rel="pingback" href="https://obychi.ru/xmlrpc.php"/> <meta property="og:image" content="https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png"/> <meta name="description" content="posobie16.gosuslugi.ru - официальный сайт, расположенный на поддомене Госуслуг, на котором вы можете подать заявку на выплату 10000 рублей, которая"/> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://obychi.ru/posobie16-gosuslugi-ru/"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="og:title" content="posobie16.gosuslugi.ru от Минкомсвязь: официальный сайт, вход в личный кабинет, 500 ошибка"/> <meta property="og:description" content="posobie16.gosuslugi.ru - официальный сайт, расположенный на поддомене Госуслуг, на котором вы можете подать заявку на выплату 10000 рублей, которая"/> <meta property="og:url" content="https://obychi.ru/posobie16-gosuslugi-ru/"/> <meta property="og:site_name" content="Обучи.ру - сайт помощи школьникам"/> <meta property="article:publisher" content="https://www.facebook.com/profile.php?id=100004345658718&amp;ref=bookmarks"/> <meta property="article:published_time" content="2020-05-13T09:59:41+00:00"/> <meta property="og:image" content="https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png"/> <meta property="og:image:width" content="250"/> <meta property="og:image:height" content="396"/> <meta name="twitter:card" content="summary_large_image"/> <link rel='stylesheet' id='quads-style-css-css' href='https://obychi.ru/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://obychi.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/> <link rel='stylesheet' id='expert-review-style-css' href='https://obychi.ru/wp-content/plugins/expert-review/assets/public/css/styles.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='wp-postratings-css' href='https://obychi.ru/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all'/> <link rel='stylesheet' id='ez-icomoon-css' href='https://obychi.ru/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='ez-toc-css' href='https://obychi.ru/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all'/> <style id='ez-toc-inline-css' type='text/css'> div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;} </style> <link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://obychi.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all'/> <link rel='stylesheet' id='tablepress-default-css' href='https://obychi.ru/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='fancybox-css' href='https://obychi.ru/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen'/> <link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//obychi.ru/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all'/> <link rel='stylesheet' id='td-theme-css' href='https://obychi.ru/wp-content/themes/Newspaper/Newspaper/style.css' type='text/css' media='all'/> <script type='text/javascript' src='https://obychi.ru/wp-includes/js/jquery/jquery.js'></script> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/obychi.ru\/wp-admin\/","wpRestNonce":"fd68412773","wpRestUrl":"https:\/\/obychi.ru\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --> <style> .td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter { background-color: #f7f7f7; } </style> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://obychi.ru/",
                    "name": "Домой"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://obychi.ru/novosti/",
                    "name": "Новости"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://obychi.ru/posobie16-gosuslugi-ru/",
                    "name": "posobie16.gosuslugi.ru: официальный сайт Госуслуг для получения выплаты детям до 16 лет"                                
                }
            }    
        ]
    }
</script> <!-- Button style compiled by theme --> <style> </style> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script data-ad-client="ca-pub-1112871423507266" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head> <body class="post-template-default single single-post postid-436 single-format-standard posobie16-gosuslugi-ru global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <!-- mobile menu top section --> <div class="td-menu-socials-wrap"> <!-- socials --> <div class="td-menu-socials"> </div> <!-- close button --> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <!-- login section --> <!-- menu section --> <div class="td-mobile-content"> <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-58"><a href="https://obychi.ru">Главная</a></li> <li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://obychi.ru/karta-sajta/">Карта сайта</a></li> <li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://obychi.ru/kontakty/">Контакты</a></li> </ul></div> </div> </div> <!-- register/login section --> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://obychi.ru/"> <!-- close button --> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <style> @media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } } </style> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <!-- Header style 10 --> <div class="td-header-wrap td-header-style-10 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> </div> <div class="td-header-sp-top-widget"> </div> </div> <!-- LOGIN MODAL --> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://obychi.ru/"> <img src="https://obychi.ru/wp-content/uploads/2019/03/obychi.png" alt=""/> <span class="td-visual-hidden">Обучи.ру &#8212; сайт помощи школьникам</span> </a> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://obychi.ru/"> <img src="https://obychi.ru/wp-content/uploads/2019/03/obychi.png" alt=""/> </a> </div> <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-58"><a href="https://obychi.ru">Главная</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="https://obychi.ru/karta-sajta/">Карта сайта</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://obychi.ru/kontakty/">Контакты</a></li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://obychi.ru/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск"/> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-banner-bg td-container-wrap "> <div class="td-container-header td-header-row td-header-header"> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ebc257b7dfd8_rand td_block_template_1 "> <script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1112871423507266" data-ad-slot="6603038115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1112871423507266" data-ad-slot="6603038115"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1112871423507266" data-ad-slot="6603038115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1112871423507266" data-ad-slot="6603038115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script> </div> <!-- end A --> </div> </div> </div> </div> </div> </div> <div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a class="entry-crumb" href="https://obychi.ru/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Новости" class="entry-crumb" href="https://obychi.ru/novosti/">Новости</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">posobie16.gosuslugi.ru: официальный сайт Госуслуг для получения выплаты детям до 16 лет</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-436" class="post-436 post type-post status-publish format-standard has-post-thumbnail hentry category-novosti" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://obychi.ru/novosti/">Новости</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">posobie16.gosuslugi.ru: официальный сайт Госуслуг для получения выплаты детям до 16 лет</h1><div id="post-ratings-436" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="93eeee506b"><img id="rating_436_1" src="https://obychi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(436, 1, '1 Звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_436_2" src="https://obychi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(436, 2, '2 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_436_3" src="https://obychi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(436, 3, '3 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_436_4" src="https://obychi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(436, 4, '4 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_436_5" src="https://obychi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(436, 5, '5 Звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br/><span class="post-ratings-text" id="ratings_436_text"></span><meta itemprop="name" content="posobie16.gosuslugi.ru: официальный сайт Госуслуг для получения выплаты детям до 16 лет"/><meta itemprop="headline" content="posobie16.gosuslugi.ru: официальный сайт Госуслуг для получения выплаты детям до 16 лет"/><meta itemprop="description" content="posobie16.gosuslugi.ru - официальный сайт, расположенный на поддомене Госуслуг, на котором вы можете подать заявку на выплату 10000 рублей, которая положена на каждого ребенка в возрасте от 3 до 16 ле..."/><meta itemprop="datePublished" content="2020-05-13T11:59:41+02:00"/><meta itemprop="dateModified" content="2020-05-13T11:59:41+02:00"/><meta itemprop="url" content="https://obychi.ru/posobie16-gosuslugi-ru/"/><meta itemprop="author" content="Виталий"/><meta itemprop="mainEntityOfPage" content="https://obychi.ru/posobie16-gosuslugi-ru/"/><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://obychi.ru/wp-content/uploads/2020/05/otpravleno-150x150.png"/><meta itemprop="width" content="150"/><meta itemprop="height" content="150"/></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Обучи.ру - сайт помощи школьникам"/><meta itemprop="url" content="https://obychi.ru"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5"/><meta itemprop="worstRating" content="1"/><meta itemprop="ratingValue" content="5"/><meta itemprop="ratingCount" content="1"/></div></div><div id="post-ratings-436-loading" class="post-ratings-loading"><img src="https://obychi.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image"/> Загрузка...</div> <div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">По</div> <a href="https://obychi.ru/author/fazer/">Виталий</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T11:59:41+00:00" >13 мая 2020</time></span> <div class="td-post-comments"><a href="https://obychi.ru/posobie16-gosuslugi-ru/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-436">69</span></div> </div> </header> </div> <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fobychi.ru%2Fposobie16-gosuslugi-ru%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=posobie16.gosuslugi.ru%3A+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82+%D0%93%D0%BE%D1%81%D1%83%D1%81%D0%BB%D1%83%D0%B3+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B+%D0%B4%D0%B5%D1%82%D1%8F%D0%BC+%D0%B4%D0%BE+16+%D0%BB%D0%B5%D1%82&url=https%3A%2F%2Fobychi.ru%2Fposobie16-gosuslugi-ru%2F&via=%D0%9E%D0%B1%D1%83%D1%87%D0%B8.%D1%80%D1%83+-+%D1%81%D0%B0%D0%B9%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8+%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://obychi.ru/posobie16-gosuslugi-ru/"> <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div> <div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://obychi.ru/posobie16-gosuslugi-ru/&amp;media=https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png&description=posobie16.gosuslugi.ru%3A+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82+%D0%93%D0%BE%D1%81%D1%83%D1%81%D0%BB%D1%83%D0%B3+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B+%D0%B4%D0%B5%D1%82%D1%8F%D0%BC+%D0%B4%D0%BE+16+%D0%BB%D0%B5%D1%82"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=posobie16.gosuslugi.ru%3A+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82+%D0%93%D0%BE%D1%81%D1%83%D1%81%D0%BB%D1%83%D0%B3+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B+%D0%B4%D0%B5%D1%82%D1%8F%D0%BC+%D0%B4%D0%BE+16+%D0%BB%D0%B5%D1%82 %0A%0A https://obychi.ru/posobie16-gosuslugi-ru/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://obychi.ru/posobie16-gosuslugi-ru/"> <div class="td-social-but-icon"><i class="td-icon-vk"></i></div> <div class="td-social-but-text">VK</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png" data-caption=""><img width="250" height="396" class="entry-thumb td-modal-image" src="https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png" srcset="https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png 250w, https://obychi.ru/wp-content/uploads/2020/05/otpravleno-189x300.png 189w" sizes="(max-width: 250px) 100vw, 250px" alt="заявление на вылату 10000 отправлено в ведомство"/></a></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5ebc257b805b4_rand td_block_template_1 "> <script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1112871423507266" data-ad-slot="1998219321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1112871423507266" data-ad-slot="1998219321"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1112871423507266" data-ad-slot="1998219321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1112871423507266" data-ad-slot="1998219321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script> </div> <!-- end A --> <p><a href="https://posobie16.gosuslugi.ru" target="_blank" rel="noopener noreferrer">posobie16.gosuslugi.ru</a> &#8212; официальный сайт, расположенный на поддомене Госуслуг, на котором вы можете подать заявку на выплату 10000 рублей, которая положена на каждого ребенка в возрасте от 3 до 16 лет. Данный сайт запустило ведомство Минкомсвязь.</p> <div id="ez-toc-container" class="ez-toc-v2_0_11 counter-hierarchy counter-decimal ez-toc-grey"> <div class="ez-toc-title-container"> <p class="ez-toc-title">Содержание</p> <span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div> <nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#%D0%92%D1%85%D0%BE%D0%B4_%D0%BD%D0%B0_%D1%81%D0%B0%D0%B9%D1%82_posobie16_gosuslugi_ru" title="Вход на сайт posobie16.gosuslugi.ru">Вход на сайт posobie16.gosuslugi.ru</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#%D0%9B%D0%B8%D1%87%D0%BD%D1%8B%D0%B9_%D0%BA%D0%B0%D0%B1%D0%B8%D0%BD%D0%B5%D1%82" title="Личный кабинет">Личный кабинет</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#500_%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D1%8F%D1%8F_%D0%BE%D1%88%D0%B8%D0%B1%D0%BA%D0%B0_%D1%81%D0%B5%D1%80%D0%B2%D0%B5%D1%80%D0%B0" title="500 внутренняя ошибка сервера">500 внутренняя ошибка сервера</a></li></ul></nav></div> <h2><span class="ez-toc-section" id="%D0%92%D1%85%D0%BE%D0%B4_%D0%BD%D0%B0_%D1%81%D0%B0%D0%B9%D1%82_posobie16_gosuslugi_ru"></span>Вход на сайт posobie16.gosuslugi.ru<span class="ez-toc-section-end"></span></h2> <p>Авторизоваться на сайте через форму входа Госуслуг. Введите свой логин и пароль от портала.</p> <h2><span class="ez-toc-section" id="%D0%9B%D0%B8%D1%87%D0%BD%D1%8B%D0%B9_%D0%BA%D0%B0%D0%B1%D0%B8%D0%BD%D0%B5%D1%82"></span>Личный кабинет<span class="ez-toc-section-end"></span></h2> <p>Личный кабинет представляет собой форму подачи электронного заявления на <a href="https://obychi.ru/kak-poluchit-10000-rubley/" target="_blank" rel="noopener noreferrer">единовременную выплату 10000</a>.</p> <p>Здесь вам нужно заполнить следующие поля:</p><div class="td-a-rec td-a-rec-id-content_inline td-rec-hide-on-m td_uid_2_5ebc257b80491_rand td_block_template_1"><!-- Yandex.RTB R-A-397639-4 --> <div id="yandex_rtb_R-A-397639-4"></div> <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397639-4",
                renderTo: "yandex_rtb_R-A-397639-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div> <ol> <li>Ваши персональные сведения,</li> <li>Документ, удостоверяющий личность,</li> <li>Адрес вашего места проживания,</li> <li>Сведения о детях для назначения выплаты (СНИЛС на ребенка заполняется автоматически. Вам нужно лишь нажать на кнопку &#171;Найти&#187;). Некоторые отмечают, что СНИЛС на ребенка &#171;не найден&#187;.</li> <li>Банковские реквизиты (БИК, номер счета, номер корреспонденсткого счета).</li> </ol> <p>В случае успешной отправки заявления, откроется страница по адресу posobie16.gosuslugi.ru/finish и у вас появится сообщение: &#171;Заявление отправлено в ведомство&#187;:</p> <!-- WP QUADS Content Ad Plugin v. 2.0.2 --> <div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <!-- Yandex.RTB R-A-397639-6 --> <div id="yandex_rtb_R-A-397639-6"></div> <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397639-6",
                renderTo: "yandex_rtb_R-A-397639-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div> <p><a href="https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png"><img class="lazy lazy-hidden alignnone wp-image-437 " src="//obychi.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://obychi.ru/wp-content/uploads/2020/05/otpravleno-189x300.png" alt="заявление на вылату 10000 отправлено в ведомство" width="326" height="517" data-srcset="https://obychi.ru/wp-content/uploads/2020/05/otpravleno-189x300.png 189w, https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png 250w" sizes="(max-width: 326px) 100vw, 326px"/><noscript><img class="alignnone wp-image-437 " src="https://obychi.ru/wp-content/uploads/2020/05/otpravleno-189x300.png" alt="заявление на вылату 10000 отправлено в ведомство" width="326" height="517" srcset="https://obychi.ru/wp-content/uploads/2020/05/otpravleno-189x300.png 189w, https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png 250w" sizes="(max-width: 326px) 100vw, 326px"/></noscript></a></p> <h2><span class="ez-toc-section" id="500_%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B5%D0%BD%D0%BD%D1%8F%D1%8F_%D0%BE%D1%88%D0%B8%D0%B1%D0%BA%D0%B0_%D1%81%D0%B5%D1%80%D0%B2%D0%B5%D1%80%D0%B0"></span>500 внутренняя ошибка сервера<span class="ez-toc-section-end"></span></h2> <p>Не смотря на то, что сегодня (13 мая 2020 года) сервис Госуслуг работает более стабильно, чем вчера. Тем не менее время от времени на сайте posobie16.gosuslugi.ru возникают проблемы:</p> <ul> <li>не работает кнопка отправить,</li> <li>500 ошибка сервера,</li> <li>не приходит вовремя СМС с кодом при осуществлении защищенного входа в Госуслуги с подтверждением по смс.</li> <li>возможно, что вы сталкивались с другими проблемами. Напишите в комментариях о них.</li> </ul> <p>Все это свидетельствует о перегрузках сервера. Подождите немного, попробуйте снова через некоторое время, и всё наладится.</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <div class="td-a-rec td-a-rec-id-content_bottom td_uid_4_5ebc257b806aa_rand td_block_template_1"><!-- Yandex.RTB R-A-397639-5 --> <div id="yandex_rtb_R-A-397639-5"></div> <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397639-5",
                renderTo: "yandex_rtb_R-A-397639-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://obychi.ru/posobie16-gosuslugi-ru/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fobychi.ru%2Fposobie16-gosuslugi-ru%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=posobie16.gosuslugi.ru%3A+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82+%D0%93%D0%BE%D1%81%D1%83%D1%81%D0%BB%D1%83%D0%B3+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B+%D0%B4%D0%B5%D1%82%D1%8F%D0%BC+%D0%B4%D0%BE+16+%D0%BB%D0%B5%D1%82&url=https%3A%2F%2Fobychi.ru%2Fposobie16-gosuslugi-ru%2F&via=%D0%9E%D0%B1%D1%83%D1%87%D0%B8.%D1%80%D1%83+-+%D1%81%D0%B0%D0%B9%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8+%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://obychi.ru/posobie16-gosuslugi-ru/"> <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div> <div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://obychi.ru/posobie16-gosuslugi-ru/&amp;media=https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png&description=posobie16.gosuslugi.ru%3A+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82+%D0%93%D0%BE%D1%81%D1%83%D1%81%D0%BB%D1%83%D0%B3+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B+%D0%B4%D0%B5%D1%82%D1%8F%D0%BC+%D0%B4%D0%BE+16+%D0%BB%D0%B5%D1%82"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=posobie16.gosuslugi.ru%3A+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82+%D0%93%D0%BE%D1%81%D1%83%D1%81%D0%BB%D1%83%D0%B3+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B+%D0%B4%D0%B5%D1%82%D1%8F%D0%BC+%D0%B4%D0%BE+16+%D0%BB%D0%B5%D1%82 %0A%0A https://obychi.ru/posobie16-gosuslugi-ru/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://obychi.ru/posobie16-gosuslugi-ru/"> <div class="td-social-but-icon"><i class="td-icon-vk"></i></div> <div class="td-social-but-text">VK</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://obychi.ru/kak-poluchit-10000-rubley/">Как получить выплату в 10000 рублей на ребенка до 15 лет</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://obychi.ru/author/fazer/"><img alt='' src="//obychi.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://obychi.ru/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png' data-srcset='https://obychi.ru/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96'/><noscript><img alt='' src='https://obychi.ru/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png' srcset='https://obychi.ru/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://obychi.ru/author/fazer/">Виталий</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Виталий"></span><meta itemprop="datePublished" content="2020-05-13T11:59:41+00:00"><meta itemprop="dateModified" content="2020-05-13T11:59:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://obychi.ru/posobie16-gosuslugi-ru/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://obychi.ru/wp-content/uploads/2019/03/obychi.png"></span><meta itemprop="name" content="Обучи.ру - сайт помощи школьникам"></span><meta itemprop="headline " content="posobie16.gosuslugi.ru: официальный сайт Госуслуг для получения выплаты детям до 16 лет"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://obychi.ru/wp-content/uploads/2020/05/otpravleno.png"><meta itemprop="width" content="250"><meta itemprop="height" content="396"></span> </footer> </article> <!-- /.post --> <div class="td_block_wrap td_block_related_posts td_uid_5_5ebc257b81110_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ebc257b81110" ><script>var block_td_uid_5_5ebc257b81110 = new tdBlock();
block_td_uid_5_5ebc257b81110.id = "td_uid_5_5ebc257b81110";
block_td_uid_5_5ebc257b81110.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ebc257b81110_rand","td_column_number":3,"live_filter_cur_post_id":436,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ebc257b81110_rand","tdc_css_class_style":"td_uid_5_5ebc257b81110_rand_style"}';
block_td_uid_5_5ebc257b81110.td_column_number = "3";
block_td_uid_5_5ebc257b81110.block_type = "td_block_related_posts";
block_td_uid_5_5ebc257b81110.post_count = "1";
block_td_uid_5_5ebc257b81110.found_posts = "1";
block_td_uid_5_5ebc257b81110.header_color = "";
block_td_uid_5_5ebc257b81110.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ebc257b81110.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5ebc257b81110);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ebc257b817e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ebc257b81110" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_7_5ebc257b817e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ebc257b81110" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_5_5ebc257b81110 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://obychi.ru/kak-poluchit-10000-rubley/" rel="bookmark" class="td-image-wrap" title="Как получить выплату в 10000 рублей на ребенка до 15 лет"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Как получить выплату в 10000 рублей на ребенка до 15 лет" data-type="image_tag" data-img-url="https://obychi.ru/wp-content/uploads/2020/05/knopka-registr-218x150.png" data-img-retina-url="https://obychi.ru/wp-content/uploads/2020/05/knopka-registr-302x300.png" width="218" height="150"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://obychi.ru/kak-poluchit-10000-rubley/" rel="bookmark" title="Как получить выплату в 10000 рублей на ребенка до 15 лет">Как получить выплату в 10000 рублей на ребенка до 15 лет</a></h3> </div> </div> </div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ebc257b81110" data-td_block_id="td_uid_5_5ebc257b81110"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5ebc257b81110" data-td_block_id="td_uid_5_5ebc257b81110"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> <div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/posobie16-gosuslugi-ru/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://obychi.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div> <div class="comment-form-input-wrap td-form-comment"> <textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea> <div class="td-warning-comment">Please enter your comment!</div> </div> <div class="comment-form-input-wrap td-form-author"> <input id="author" name="author" placeholder="Имя:*" type="text" value="" size="30" aria-required='true'/> <div class="td-warning-author">Please enter your name here</div> </div> <div class="comment-form-input-wrap td-form-email"> <input id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30" aria-required='true'/> <div class="td-warning-email-error">You have entered an incorrect email address!</div> <div class="td-warning-email">Please enter your email address here</div> </div> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий"/> <input type='hidden' name='comment_post_ID' value='436' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="861bcbc8e4"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p></form> </div><!-- #respond --> </div> <!-- /.content --> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Рубрики</span></h4> <ul> <li class="cat-item cat-item-16"><a href="https://obychi.ru/novosti/">Новости</a> </li> <li class="cat-item cat-item-7"><a href="https://obychi.ru/obrazovatelnye-ploschadki/">Образовательные площадки</a> </li> <li class="cat-item cat-item-10"><a href="https://obychi.ru/testy/">Тесты</a> <ul class='children'> <li class="cat-item cat-item-11"><a href="https://obychi.ru/testy/biologiya/">Биология</a> </li> <li class="cat-item cat-item-14"><a href="https://obychi.ru/testy/matematika/">математика</a> </li> </ul> </li> <li class="cat-item cat-item-4"><a href="https://obychi.ru/uchi-ru/">Учи ру</a> <ul class='children'> <li class="cat-item cat-item-5"><a href="https://obychi.ru/uchi-ru/olimpiady/">Олимпиады</a> </li> </ul> </li> </ul> </aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Статистика</span></h4><div class="textwidget custom-html-widget"><!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img class="lazy lazy-hidden" src="//obychi.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="//counter.yadro.ru/hit?t14.11;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><noscript><img src="//counter.yadro.ru/hit?t14.11;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"></noscript><\/a>')
</script><!--/LiveInternet--> <!-- Yandex.Metrika counter --> <script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52522462, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script> <noscript><div><img class="lazy lazy-hidden" src="//obychi.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mc.yandex.ru/watch/52522462" style="position:absolute; left:-9999px;" alt=""/><noscript><img src="https://mc.yandex.ru/watch/52522462" style="position:absolute; left:-9999px;" alt=""/></noscript></div></noscript> <!-- /Yandex.Metrika counter --></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-397639-2 --> <div id="yandex_rtb_R-A-397639-2"></div> <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397639-2",
                renderTo: "yandex_rtb_R-A-397639-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Obychi widjet --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1112871423507266" data-ad-slot="5662858510" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div> </div> </div> <!-- /.td-pb-row --> </div> <!-- /.td-container --> </div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --> <div class="td-footer-wrapper td-container-wrap td-footer-template-13 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="footer-social-wrap td-social-style-2"> </div> </div> </div> </div> </div> <!-- Sub Footer --> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; </div> </div> </div> </div> </div><!--close td-outer-wrap--> <script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script> <!-- Theme: Newspaper by tagDiv.com 2019 Version: 9.5 (rara) Deploy mode: deploy uid: 5ebc257b82691 --> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/obychi.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var expert_review_ajax = {"url":"https:\/\/obychi.ru\/wp-admin\/admin-ajax.php","nonce":"11ab736834","comment_to_scroll_selector":null,"ask_question_link_new_tab":null,"i18n":{"question_popup_name":"\u0418\u043c\u044f","question_popup_email":"Email","question_popup_phone":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","question_popup_question":"\u0412\u043e\u043f\u0440\u043e\u0441","question_popup_submit":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c","question_popup_cancel":"\u041e\u0442\u043c\u0435\u043d\u0430"}};
/* ]]> */
</script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/expert-review/assets/public/js/scripts.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/obychi.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/obychi.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://obychi.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/wp-postratings/js/postratings-js.js'></script> <script type='text/javascript' src='https://obychi.ru/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://obychi.ru/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js'></script> <script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script> <script type='text/javascript' src='//obychi.ru/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script> <script type='text/javascript' src='//obychi.ru/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script> <script type='text/javascript' src='//obychi.ru/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js'></script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js'></script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script> <script type='text/javascript' src='https://obychi.ru/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js'></script> <script async="async" type='text/javascript' src='https://obychi.ru/wp-content/plugins/akismet/_inc/form.js'></script> <!-- JS generated by theme --> <script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://obychi.ru/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://obychi.ru/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script> <style>.clearfy-cookie { position:fixed; left:0; right:0; bottom:0; padding:12px; color:#555555; background:#ffffff; -webkit-box-shadow:0 0 15px rgba(0,0,0,.2); -moz-box-shadow:0 0 15px rgba(0,0,0,.2); box-shadow:0 0 15px rgba(0,0,0,.2); z-index:9999; font-size: 13px; transition: .3s; }.clearfy-cookie--left { left: 20px; bottom: 20px; right: auto; max-width: 400px; }.clearfy-cookie--right { left: auto; bottom: 20px; right: 20px; max-width: 400px; }.clearfy-cookie.clearfy-cookie-hide { transform: translateY(150%) translateZ(0); opacity: 0; }.clearfy-cookie-container { max-width:1170px; margin:0 auto; text-align:center; }.clearfy-cookie-accept { background:#4b81e8; color:#fff; border:0; padding:.4em .8em; margin: 0 .5em; font-size: 13px; }.clearfy-cookie-accept:hover,.clearfy-cookie-accept:focus { opacity: .9; }</style><div id="clearfy-cookie" class="clearfy-cookie clearfy-cookie--bottom"> <div class="clearfy-cookie-container"> Этот сайт использует cookie для хранения данных. Продолжая использовать сайт, Вы даете свое согласие на работу с этими файлами. <button id="clearfy-cookie-accept" class="clearfy-cookie-accept">OK</button> </div></div><script>document.getElementById("clearfy-cookie-accept").onclick = function() { document.getElementById("clearfy-cookie").className += " clearfy-cookie-hide"; var clearfy_cookie_date = new Date(new Date().getTime() + 31536000 * 1000); document.cookie = "clearfy_cookie_hide=yes; path=/; expires=" + clearfy_cookie_date.toUTCString(); setTimeout(function() { document.getElementById("clearfy-cookie").parentNode.removeChild( document.getElementById("clearfy-cookie") ); }, 300);}</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header> <div class="tdw-content"> <div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5ebc257b8288c"></textarea> <div id="td_live_css_uid_1_5ebc257b8288c" class="td-code-editor"></div> <script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ebc257b8288c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ebc257b8288c");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script> </div> </div> <footer> <a href="#" class="tdw-save-css">Save</a> <div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div> <div class="tdw-resize"></div> </footer> </div> </body> </html>
<!-- Dynamic page generated in 0.277 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-13 18:51:07 -->

<!-- super cache -->